<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012108132216000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="An analysis of how editorial cartoonists portrayed the new IPCC Sixth Assessment Report on physical science."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Cartoonists’ ‘Code Red’ caricatures of new IPCC report » Yale Climate Connections"><meta property="og:description" content="An analysis of how editorial cartoonists portrayed the new IPCC Sixth Assessment Report on physical science."><meta property="og:url" content="http://yaleclimateconnections.org/2021/08/cartoonists-code-red-caricatures-of-new-ipcc-report/"><meta property="og:site_name" content="Yale Climate Connections"><meta property="article:publisher" content="https://www.facebook.com/YaleClimateConnections"><meta property="article:published_time" content="2021-08-24T17:30:00+00:00"><meta property="article:modified_time" content="2021-08-24T20:42:30+00:00"><meta property="og:image" content="https://yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="900"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@CC_Yale"><meta name="twitter:site" content="@CC_Yale"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Michael Svoboda"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="11 minutes"><meta name="generator" content="Site Kit by Google 1.39.0"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/ycc-favicon.png?fit=100%2C100&amp;ssl=1"><title>Cartoonists’ ‘Code Red’ caricatures of new IPCC report » Yale Climate Connections</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://yaleclimateconnections.org/wp-content/uploads/2020/10/ycc-favicon.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/ycc-favicon.png?fit=100%2C100&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-katharine-fonts-css" href="https://fonts.googleapis.com/css?family=Barlow%3A400%2C400i%2C700%2C700i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,900;1,400;1,900&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://yaleclimateconnections.org/2021/08/cartoonists-code-red-caricatures-of-new-ipcc-report/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Yale Climate Connections » Feed" href="https://yaleclimateconnections.org/feed/"><link rel="alternate" type="application/rss+xml" title="Yale Climate Connections » Comments Feed" href="https://yaleclimateconnections.org/comments/feed/"><link rel="https://api.w.org/" href="https://yaleclimateconnections.org/wp-json/"><link rel="alternate" type="application/json" href="https://yaleclimateconnections.org/wp-json/wp/v2/posts/78606"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://yaleclimateconnections.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://yaleclimateconnections.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://yaleclimateconnections.org/?p=78606"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://yaleclimateconnections.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyaleclimateconnections.org%2F2021%2F08%2Fcartoonists-code-red-caricatures-of-new-ipcc-report%2F"><link rel="alternate" type="text/xml+oembed" href="https://yaleclimateconnections.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyaleclimateconnections.org%2F2021%2F08%2Fcartoonists-code-red-caricatures-of-new-ipcc-report%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/yaleclimateconnections.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"60e5b95917595\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"google.com\",\"referrers_not\":\"\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"78606\",\"categories\":\"2640,2665,2645\",\"is_post\":true}","noPingback":true}		</script><link rel="apple-touch-icon" href="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/ycc-favicon.png?fit=100%2C100&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-78606 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-sh has-tertiary-menu has-sidebar cat-analysis cat-arts cat-feature-articles has-featured-image single-featured-image-default has-large-featured-image">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-64868" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-64868"><a href="https://yaleclimateconnections.org/sign-up-for-our-weekly-e-newsletter/">NEWSLETTER</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://yaleclimateconnections.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-desktop-menu" class="main-menu"><li id="menu-item-42032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42032"><a href="/archive/" aria-haspopup="true" aria-expanded="false">ARTICLES</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-42033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42033"><a href="/archive/">Browse All Articles</a></li>
	<li id="menu-item-75061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75061"><a href="https://yaleclimateconnections.org/topic/analysis/">Analysis</a></li>
	<li id="menu-item-71134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71134"><a href="https://yaleclimateconnections.org/topic/ask-sara/">Ask Sara</a></li>
	<li id="menu-item-71135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71135"><a href="https://yaleclimateconnections.org/topic/climate-explained/">Climate Explained</a></li>
	<li id="menu-item-71137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71137"><a href="https://yaleclimateconnections.org/topic/eye-on-the-storm/">Eye on the Storm</a></li>
	<li id="menu-item-71140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71140"><a href="https://yaleclimateconnections.org/topic/video/">This Is Not Cool</a></li>
	<li id="menu-item-76575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76575"><a href="https://yaleclimateconnections.org/topic/on-the-road/">On the Road</a></li>
	<li id="menu-item-71136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71136"><a href="https://yaleclimateconnections.org/topic/commentary/">Commentary</a></li>
	<li id="menu-item-71138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71138"><a href="https://yaleclimateconnections.org/topic/interview/">Interviews</a></li>
	<li id="menu-item-71139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71139"><a href="https://yaleclimateconnections.org/topic/review/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-71142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71142"><a href="https://yaleclimateconnections.org/topic/audio/" aria-haspopup="true" aria-expanded="false">RADIO PROGRAM</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-71141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71141"><a href="https://yaleclimateconnections.org/topic/audio/">Browse All Episodes</a></li>
	<li id="menu-item-42029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42029"><a href="https://yaleclimateconnections.org/about-our-radio-program/">About Our Radio Program</a></li>
	<li id="menu-item-60416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60416"><a href="https://yaleclimateconnections.org/the-climate-connections-podcast/">The Climate Connections Podcast</a></li>
	<li id="menu-item-42030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42030"><a href="https://yaleclimateconnections.org/locations/">Story Locations, Stations Map</a></li>
</ul>
</li>
<li id="menu-item-74213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74213"><a href="https://yaleclimateconnections.org/browse-stories-by-topic/" aria-haspopup="true" aria-expanded="false">TOPICS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-73969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73969"><a href="https://yaleclimateconnections.org/browse-stories-by-topic/">Browse by Topic</a></li>
	<li id="menu-item-42010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42010"><a href="https://yaleclimateconnections.org/topic/arts/">Arts &amp; Culture</a></li>
	<li id="menu-item-42021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42021"><a href="https://yaleclimateconnections.org/topic/science/">Climate Science</a></li>
	<li id="menu-item-52322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52322"><a href="https://yaleclimateconnections.org/topic/communicating-climate/">Communicating Climate</a></li>
	<li id="menu-item-52971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52971"><a href="https://yaleclimateconnections.org/topic/education/">Education</a></li>
	<li id="menu-item-42013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42013"><a href="https://yaleclimateconnections.org/topic/energy/">Energy</a></li>
	<li id="menu-item-42015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42015"><a href="https://yaleclimateconnections.org/topic/food-agriculture/">Food &amp; Agriculture</a></li>
	<li id="menu-item-42020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42020"><a href="https://yaleclimateconnections.org/topic/public-health/">Health</a></li>
	<li id="menu-item-42011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42011"><a href="https://yaleclimateconnections.org/topic/economics/">Jobs &amp; Economy</a></li>
	<li id="menu-item-42016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42016"><a href="https://yaleclimateconnections.org/topic/national-security/">National Security</a></li>
	<li id="menu-item-42017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42017"><a href="https://yaleclimateconnections.org/topic/oceans/">Oceans</a></li>
	<li id="menu-item-42019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42019"><a href="https://yaleclimateconnections.org/topic/policy/">Policy &amp; Politics</a></li>
	<li id="menu-item-42026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42026"><a href="https://yaleclimateconnections.org/topic/faith-ethics/">Religion &amp; Morality</a></li>
	<li id="menu-item-42018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42018"><a href="https://yaleclimateconnections.org/topic/polar-ice/">Snow &amp; Ice</a></li>
	<li id="menu-item-42012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42012"><a href="https://yaleclimateconnections.org/topic/ecosystems/">Species &amp; Ecosystems</a></li>
	<li id="menu-item-52323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52323"><a href="https://yaleclimateconnections.org/topic/transportation/">Transportation</a></li>
	<li id="menu-item-42025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42025"><a href="https://yaleclimateconnections.org/topic/weather/">Weather Extremes</a></li>
	<li id="menu-item-52324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52324"><a href="https://yaleclimateconnections.org/topic/youth/">Youth</a></li>
</ul>
</li>
<li id="menu-item-42001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42001"><a href="/about-us/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-42002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42002"><a href="https://yaleclimateconnections.org/about-us/">About YCC</a></li>
	<li id="menu-item-62499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62499"><a href="https://yaleclimateconnections.org/our-team/">Our Team</a></li>
	<li id="menu-item-42003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42003"><a href="https://yaleclimateconnections.org/regular-contributors/">Regular Contributors</a></li>
	<li id="menu-item-42005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42005"><a href="https://yaleclimateconnections.org/partners/">Partners</a></li>
</ul>
</li>
<li id="menu-item-62502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62502"><a href="#" aria-haspopup="true" aria-expanded="false">CONTACT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-42040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42040"><a href="https://yaleclimateconnections.org/contact-us/">General Inquiries</a></li>
	<li id="menu-item-62501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62501"><a href="https://yaleclimateconnections.org/whats-your-climate-story/">Share Your Climate Story</a></li>
	<li id="menu-item-62500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62500"><a href="https://yaleclimateconnections.org/radio-station-inquiries/">Radio Station Inquiries</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-64911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64911"><a target="_blank" rel="noopener" href="https://www.facebook.com/YaleClimateConnections"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-64912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64912"><a target="_blank" rel="noopener" href="https://twitter.com/CC_Yale"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-64913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64913"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/yaleclimateforum"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://yaleclimateconnections.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2360" height="705" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?fit=2360%2C705&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Yale Climate Connections" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?w=2360&amp;ssl=1 2360w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=300%2C90&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1024%2C306&amp;ssl=1 1024w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=768%2C229&amp;ssl=1 768w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1536%2C459&amp;ssl=1 1536w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=2048%2C612&amp;ssl=1 2048w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1200%2C358&amp;ssl=1 1200w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1568%2C468&amp;ssl=1 1568w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=706%2C211&amp;ssl=1 706w" sizes="(max-width: 2360px) 100vw, 2360px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcwNScgd2lkdGg9JzIzNjAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="2360" height="705" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?fit=2360%2C705&amp;ssl=1" class="custom-logo" alt="Yale Climate Connections" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?w=2360&amp;ssl=1 2360w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=300%2C90&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1024%2C306&amp;ssl=1 1024w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=768%2C229&amp;ssl=1 768w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1536%2C459&amp;ssl=1 1536w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=2048%2C612&amp;ssl=1 2048w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1200%2C358&amp;ssl=1 1200w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1568%2C468&amp;ssl=1 1568w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=706%2C211&amp;ssl=1 706w" sizes="(max-width: 2360px) 100vw, 2360px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://yaleclimateconnections.org/" rel="home">Yale Climate Connections</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://yaleclimateconnections.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


					
	</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-analysis category-arts category-feature-articles tag-michael-svoboda">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://yaleclimateconnections.org/topic/analysis/" rel="category tag">Analysis</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Cartoonists’ ‘Code Red’ caricatures of new IPCC report		</h1>
				<div class="newspack-post-subtitle">
			An analysis of how editorial cartoonists portrayed the new IPCC Sixth Assessment Report on physical science.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-80x80.jpg" srcset="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-80x80.jpg" srcset="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-160x160.jpg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://yaleclimateconnections.org/author/msvoboda/">Michael Svoboda</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-08-24T13:30:00-04:00">August 24, 2021</time><time class="updated" datetime="2021-08-24T16:42:30-04:00">August 24, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Cartoon collage" srcset="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY3NScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="675" src="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Cartoon collage" loading="lazy" srcset="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_CodeRedCollage_1600.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-78606" class="post-78606 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-arts category-feature-articles tag-michael-svoboda entry">
	<div class="entry-content">

		
		
<p class="has-drop-cap">The <a href="https://www.ipcc.ch/report/ar6/wg1/" target="_blank" rel="noreferrer noopener">first part</a> of the <a href="https://www.ipcc.ch/report/ar6/wg1/" target="_blank" rel="noreferrer noopener">Intergovernmental Panel on Climate Change’s Sixth Assessment Report</a>, described by UN Secretary General Antonio Guterres as “<a href="https://www.reuters.com/business/environment/un-sounds-clarion-call-over-irreversible-climate-impacts-by-humans-2021-08-09/" target="_blank" rel="noreferrer noopener nofollow">code red for humanity</a>,” was released August 9 amidst a  maelstrom of highly charged news stories.</p>



<p>Powered by the Delta variant, a <a href="https://time.com/6090218/fourth-wave-surpassed-third-in-some-states/" target="_blank" rel="noreferrer noopener nofollow">fourth wave</a> of the coronavirus pandemic was surging… <a href="https://www.npr.org/2021/08/10/972725388/new-york-governor-andrew-cuomo-resigns-amid-sexual-harassment-claims" target="_blank" rel="noreferrer noopener nofollow">Andrew Cuomo</a>, the governor of New York, was forced to announce his resignation…The Taliban were taking <a href="https://www.politico.com/news/2021/08/09/taliban-take-afghan-provincial-capital-502821" target="_blank" rel="noreferrer noopener nofollow">provincial capitals</a> in Afghanistan … And wildfires were terrifying parts of the U.S. West and of Europe. Partially offsetting all this bad news was a story of unusual and improbable bipartisan agreement in the U.S. Senate: <a href="https://www.npr.org/2021/08/10/1026081880/senate-passes-bipartisan-infrastructure-bill" target="_blank" rel="noreferrer noopener nofollow">passage of the bipartisan infrastructure bill</a> by a vote of 69-30.</p>



<p>Nevertheless, the IPCC report made <a href="https://www.cjr.org/covering_climate_now/ipcc-code-red-global-warming-climate.php" target="_blank" rel="noreferrer noopener nofollow">news</a>, front-page and opening segment broadcast and cable news. It also generated lots of <a href="https://www.carbonbrief.org/media-reaction-ipccs-new-climate-science-report-and-what-it-means-for-the-world" target="_blank" rel="noreferrer noopener nofollow">commentary</a>: long runs of interconnected analyses, editorials, and op-eds.</p>



<p>And it inspired cartoons.</p>



<p>Having observed liberal and centrist cartoonists flip the climate denialist script during the <a href="https://yaleclimateconnections.org/2021/03/cartoonists-have-their-say-on-texas-freeze-and-power-outage/" target="_blank" rel="noreferrer noopener">Texas freeze</a> earlier this year, Yale Climate Connections set out to determine how cartoonists responded to the release of the new IPCC report.</p>



<p>To systematically examine the work of political cartoonists from across the political spectrum, the author of this piece gathered cartoons from four different venues between August 9 and August 15. The core collection came from <a href="https://www.gocomics.com/comics/political" target="_blank" rel="noreferrer noopener nofollow">Gocomics.com</a>, which sorts artists by their political lean. Cartoons from unsorted collections at <a href="https://www.usatoday.com/opinion/cartoons/">USA Today</a> (liberal, centrist, and conservative), <a href="https://townhall.com/political-cartoons" target="_blank" rel="noreferrer noopener nofollow">Townhall</a> (conservative and centrist), and <a href="https://www.cagle.com/cartoons/" target="_blank" rel="noreferrer noopener nofollow">Cagle</a> (liberal, centrist, conservative) filled out the final sample of 38 cartoons (21 liberal, 11 centrist, and 6 conservative).</p>



<p>This number (38) amounts to less than half the total number of cartoons YCC found for the two-weeks of the Texas Freeze, in part, perhaps, because of the several other major stories competing for the ever-shrinking “news hole” at many outlets.  In the days that followed, liberal and centrist cartoonists drew nearly four times as many cartoons about those other stories as they did about climate change.</p>



<p>In the four extensive collections reviewed by YCC, no conservative cartoonist directly addressed the IPCC report, turning instead to the <a href="https://gocomics.com/michaelramirez/2021/08/16" target="_blank" rel="noreferrer noopener nofollow">scandals</a> and <a href="https://gocomics.com/chipbok/2021/08/14" target="_blank" rel="noreferrer noopener nofollow">resignation</a> of New York Governor Andrew Cuomo and on stories related to the pandemic (e.g. former President Obama’s 60<sup>th</sup> <a href="https://gocomics.com/garyvarvel/2021/08/09" target="_blank" rel="noreferrer noopener nofollow">birthday party</a>, <a href="https://gocomics.com/henrypayne/2021/08/12" target="_blank" rel="noreferrer noopener nofollow">statements</a> by <a href="https://www.niaid.nih.gov/about/director" target="_blank" rel="noreferrer noopener nofollow">Dr. Anthony Fauci</a>, and the <a href="https://gocomics.com/stevekelley/2021/08/08" target="_blank" rel="noreferrer noopener nofollow">moratorium</a> on evictions). </p>



<p>So, what patterns emerge from the more limited number of cartoons liberals and centrists did draw about the IPCC report?</p>



<p>Not surprisingly, the “code red” framing by the U.N. Secretary General prompted several cartoonists to respond with fiery imagery of their own. Three created images of <a href="https://www.gocomics.com/stevebenson/2021/08/10" target="_blank" rel="noreferrer noopener nofollow">Earth on fire</a>. Another three depicted <a href="https://www.cagle.com/peter-kuper/2021/08/ipcc-climate-report" target="_blank" rel="noreferrer noopener nofollow">the report itself aflame</a>. Others constructed scenes of <a href="https://www.sltrib.com/opinion/bagley/2021/08/09/bagley-cartoon-pickle/" target="_blank" rel="noreferrer noopener nofollow">global bad actors</a>, like the oil industry, or <a href="https://www.gocomics.com/robrogers/2021/08/12" target="_blank" rel="noreferrer noopener nofollow">TV news viewers</a> threatened by flames. <a href="https://www.startribune.com/sack-cartoon-feel-the-burn/600087374/" target="_blank" rel="noreferrer noopener nofollow">One</a> used a fire-breathing dragon to depict global warming.</p>



<p>Few cartoonists got into the actual contents of the report. The exception was Steve Breen, whose <a href="https://gocomics.com/stevebreen/2021/08/12" target="_blank" rel="noreferrer noopener nofollow">August 12th cartoon</a> for The San Diego Union Tribune, below, illustrated causes and consequences discussed by the IPCC.</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="618" height="454" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?resize=618%2C454&amp;ssl=1" alt="Breen cartoon" class="wp-image-78616 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?w=618&amp;ssl=1 618w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?resize=300%2C220&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?resize=400%2C294&amp;ssl=1 400w" sizes="(max-width: 618px) 100vw, 618px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ1NCcgd2lkdGg9JzYxOCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="618" height="454" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?resize=618%2C454&amp;ssl=1" alt="Breen cartoon" class="wp-image-78616" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?w=618&amp;ssl=1 618w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?resize=300%2C220&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Breen_SanDiegoUnionTribune_618.jpg?resize=400%2C294&amp;ssl=1 400w" sizes="(max-width: 618px) 100vw, 618px"></noscript></amp-img></figure>



<p>Breen covered a lot of ground: Fossil-fuel burning vehicles and power plants emit greenhouse gases that warm the atmosphere, which results in rising sea levels and more extreme weather, including more intense and extensive wildfires. All in one cartoon. But by imagining the report as a pop-up book, Breen may have blunted the impact of his informative cartoon.  </p>



<p>Several liberal/centrist cartoonists approached the report by focusing on its likely impact on the “average” American or on representatives of different interest groups.</p>



<p>With dramatic flair and strong dynamic lines, Stuart Carlson’s <a href="https://gocomics.com/stuartcarlson/2021/08/13" target="_blank" rel="noreferrer noopener nofollow">August 13th cartoon</a>, below, depicted an American (note the U.S. flag tie) blown back by the code red alarm of the IPCC report. One can almost hear it. Aooooooooooooga</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="513" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?resize=650%2C513&amp;ssl=1" alt="Carlson cartoon" class="wp-image-78623 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?resize=400%2C316&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxMycgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="513" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?resize=650%2C513&amp;ssl=1" alt="Carlson cartoon" class="wp-image-78623" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Carlson_Aug13_650.jpg?resize=400%2C316&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>By contrast, in his <a href="https://gocomics.com/robert-ariail/2021/08/10" target="_blank" rel="noreferrer noopener nofollow">August 10th cartoon</a>, also below, syndicated cartoonist Robert Ariail presented a concerned citizen checking the temperature on global warming. Starting with “HEAT WAVES” at the bottom and rising to “TOO LATE” at the top, with a dark cloud overhead, the image does convey the report’s message that we still have time, however limited, to act. But the blank expression on the man’s face does not inspire confidence.</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="400" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?resize=650%2C400&amp;ssl=1" alt="Ariail cartoon" class="wp-image-78625 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?resize=400%2C246&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQwMCcgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="400" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?resize=650%2C400&amp;ssl=1" alt="Ariail cartoon" class="wp-image-78625" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ariail_Aug10_650.jpg?resize=400%2C246&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>Adam Zyglis’s much more dramatic <a href="https://buffalonews.com/opinion/adam-zyglis-2021/collection_184478d2-688a-11eb-a814-2f96e2f90c92.html#3" target="_blank" rel="noreferrer noopener nofollow">cartoon</a> for the August 13<sup>th</sup> edition of <em>The Buffalo News</em>, again below, was divided in half – with an angry, baseball-capped American and his social media influencers on one side pointing a finger at masked and lab-coated COVID and climate scientists on the other.  In the background, smokestacks emit carbon pollution; and green coronaviruses float in the in-between space.</p>



<figure class="wp-block-image size-full is-resized yale-border"><amp-img src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?resize=650%2C525&amp;ssl=1" alt="Zyglis cartoon" class="wp-image-78627 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="650" height="525" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?resize=300%2C242&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?resize=400%2C323&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUyNScgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?resize=650%2C525&amp;ssl=1" alt="Zyglis cartoon" class="wp-image-78627" width="650" height="525" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?resize=300%2C242&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Zyglis_TrustTheScience_650.jpg?resize=400%2C323&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>The political division depicted by Zyglis is a reflection of the pessimism profanely conveyed by Nick Anderson’s <a href="https://gocomics.com/nickanderson/2021/08/13" target="_blank" rel="noreferrer noopener nofollow">August 13th cartoo</a>n for Counterpoint, also shown below. As if presenting to a very sparsely attended session of a conference, an experience with which academics are all too familiar, a mild-mannered speaker wraps up his harrowing report on climate change with a contingent note of hope. The candid response of one of the only two attendees suggests that the real problem isn’t scientific; it’s political. Because all Americans clearly don’t accept the same reality, we can’t work together for the common good.</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="516" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?resize=650%2C516&amp;ssl=1" alt="Anderson cartoon" class="wp-image-78628 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?resize=300%2C238&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?resize=400%2C318&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxNicgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="516" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?resize=650%2C516&amp;ssl=1" alt="Anderson cartoon" class="wp-image-78628" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?resize=300%2C238&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Anderson_Aug13_650.jpg?resize=400%2C318&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>Jack Ohman’s <a href="https://gocomics.com/jackohman/2021/08/09" target="_blank" rel="noreferrer noopener nofollow">August 9th cartoon</a> below for The Sacramento Bee brought a different character into the satirical discussion of the IPCC’s report on global climate change: the fossil fuel industry. An advancing wild fire in the upper right quadrant provides the code red signal. But it’s counterbalanced by sea waves cresting in the foreground. As if orchestrating the interaction of the two forces, an executive holding a copy of the report explains that we can continue to burn fossil fuels because the resulting disasters will cancel themselves out.</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="476" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?resize=650%2C476&amp;ssl=1" alt="Ohman cartoon" class="wp-image-78629 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?resize=300%2C220&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?resize=400%2C293&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ3Nicgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="476" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?resize=650%2C476&amp;ssl=1" alt="Ohman cartoon" class="wp-image-78629" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?resize=300%2C220&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Ohman_Aug9_650.jpg?resize=400%2C293&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>All the cartoons discussed thus far are, again, the work of artists GoComics.com would classify as liberal or centrist. In the four extensive collections reviewed for this analysis, no conservative cartoonists addressed the IPCC report in a clearly identifiable way.*</p>



<p>But on Wednesday, August 11, two days after the IPCC released its report, <a href="https://en.wikipedia.org/wiki/Jake_Sullivan" target="_blank" rel="noreferrer noopener nofollow">Jake Sullivan</a>, the National Security Advisor for President Biden, provided conservative cartoonists with a satirical opportunity they couldn’t resist. In the <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/08/11/statement-by-national-security-advisor-jake-sullivan-on-the-need-for-reliable-and-stable-global-energy-markets/" target="_blank" rel="noreferrer noopener nofollow">statement</a> released by the White House, Sullivan made the case for increased oil production.  </p>



<blockquote class="wp-block-quote"><p><em>Higher gasoline costs, if left unchecked, risk harming the ongoing global recovery. The price of crude oil has been higher than it was at the end of 2019, before the onset of the pandemic. While OPEC+ recently agreed to production increases, these increases will not fully offset previous production cuts that OPEC+ imposed during the pandemic until well into 2022. At a critical moment in the global recovery, this is simply not enough. </em></p></blockquote>



<p>Within hours, the <a href="https://gocomics.com/henrypayne/2021/08/11" target="_blank" rel="noreferrer noopener nofollow">first</a> of six conservative cartoonists pounced. (The other five posted their responses over the next four days. Five of the six cartoons are archived at GoComics.com.** The sixth, by Margolis and Cox, can be found at <a href="https://townhall.com/political-cartoons/2021/08/13/184390" target="_blank" rel="noreferrer noopener nofollow">Townhall.com</a>.)</p>



<p>In her <a href="https://gocomics.com/lisabenson/2021/08/14" target="_blank" rel="noreferrer noopener nofollow">August 14th cartoon</a> for Counterpoint, below, Lisa Benson explicitly linked the Biden administration’s plea for cheap gas with its larger, and more distant, “climate agenda.”</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="425" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?resize=650%2C425&amp;ssl=1" alt="Benson cartoon" class="wp-image-78630 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?resize=400%2C262&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQyNScgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="425" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?resize=650%2C425&amp;ssl=1" alt="Benson cartoon" class="wp-image-78630" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Benson_Aug14_650.jpg?resize=400%2C262&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>One could read this image as leveling a charge of hypocrisy.  But one might also see in Benson’s cartoon subtle support for the oil industry’s own claims – claims repeated in TV <a href="https://www.youtube.com/watch?v=U8CnhwP5Zqg" target="_blank" rel="noreferrer noopener nofollow">ads</a> produced by the <a href="https://www.api.org/" target="_blank" rel="noreferrer noopener nofollow">American Petroleum Institute</a> – that fossil fuels, especially natural gas, have a critical role to play in America’s climate agenda.</p>



<p>Mike Lester’s <a href="https://www.gocomics.com/mike-lester/2021/08/14" target="_blank" rel="noreferrer noopener nofollow">August 14th cartoon</a> changed the charge against Biden from hypocrisy to elitism – and globalism. Here it is:</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="458" src="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?resize=650%2C458&amp;ssl=1" alt="Lester cartoon" class="wp-image-78633 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?resize=400%2C282&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ1OCcgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="458" src="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?resize=650%2C458&amp;ssl=1" alt="Lester cartoon" class="wp-image-78633" srcset="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Lester_Aug14_650.jpg?resize=400%2C282&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>The high pour is more typical of swanky cocktail bars than local beer pubs. And once upon a time the upper classes did have a preference for foreign wines and spirits. (Not so much today.) In these ways, the cartoon turns the Biden administration’s interest in oil prices – avoiding additional burdens for those still struggling in a recovering economy – on its head. Lester made Biden seem out-of-touch, even un-American.</p>



<p>However, it wasn’t only conservative cartoonists who spotted the irony in the Biden administration’s decision to appeal for lower energy prices two days after the IPCC issued its code-red warning.</p>



<p>In his <a href="https://gocomics.com/mattdavies/2021/08/13" target="_blank" rel="noreferrer noopener nofollow">August 13th cartoon</a> for Newsday, liberal cartoonist Matt Davies insinuated that a true price for gas would incorporate the costs of dealing with the impacts of climate change, including droughts, wildfires, extreme weather, and flooding. There is no such thing as cheap gas. Have a look…</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="578" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?resize=650%2C578&amp;ssl=1" alt="Davies cartoon" class="wp-image-78635 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?resize=300%2C267&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?resize=400%2C356&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU3OCcgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="578" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?resize=650%2C578&amp;ssl=1" alt="Davies cartoon" class="wp-image-78635" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?resize=300%2C267&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Davies_Aug13_650.jpg?resize=400%2C356&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>Two days later, an <a href="https://www.politico.com/news/2021/08/15/biden-climate-fossil-fuels-504464" target="_blank" rel="noreferrer noopener nofollow">article</a> in Politico cited unnamed environmentalists and energy experts who explained Jake Sullivan’s OPEC statement as “being practical about what it will take to transition to cleaner energy. Losing the House or Senate in 2022 because of consumer anger about gasoline prices would be a huge blow to Biden’s climate agenda”</p>



<p>In other words, the administration appealed to OPEC to increase oil production so that energy prices would stay low while Democrats attempt to pass legislation that will significantly reduce the production and consumption of oil. Got that?</p>



<p>Now the <a href="https://www.gocomics.com/mikeluckovich/2021/08/10" target="_blank" rel="noreferrer noopener nofollow">August 10th cartoon</a> Mike Luckovich drew for The Atlanta Journal Constitution does not seem so surreal. Or rather, the surrealism of Luckovich’s cartoon seems appropriate, even necessary. In it, Luckovich deftly links three very different moments in American and world history. See below.</p>



<figure class="wp-block-image size-full yale-border"><amp-img width="650" height="469" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?resize=650%2C469&amp;ssl=1" alt="Luckavich cartoon" class="wp-image-78636 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?resize=400%2C289&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ2OScgd2lkdGg9JzY1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="650" height="469" src="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?resize=650%2C469&amp;ssl=1" alt="Luckavich cartoon" class="wp-image-78636" srcset="https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_Luckavich_Aug10_650.jpg?resize=400%2C289&amp;ssl=1 400w" sizes="(max-width: 650px) 100vw, 650px"></noscript></amp-img></figure>



<p>The first is the period between World War I and World War II when surrealism emerged in response to the explosive growth of technology and the fossil fuels that powered it. It was in the middle of this period (1931) that Salvador Dali produced one of his most famous paintings, <a href="https://en.wikipedia.org/wiki/The_Persistence_of_Memory" target="_blank" rel="noreferrer noopener nofollow">The Persistence of Memory</a>.</p>



<div class="wp-block-image"><figure class="alignright size-full"><amp-img width="381" height="280" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_SalvadorDaliPaining.jpg?resize=381%2C280&amp;ssl=1" alt="Photo of Salvador Dali painting" class="wp-image-78638 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_SalvadorDaliPaining.jpg?w=381&amp;ssl=1 381w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_SalvadorDaliPaining.jpg?resize=300%2C220&amp;ssl=1 300w" sizes="(max-width: 381px) 100vw, 381px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzI4MCcgd2lkdGg9JzM4MScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="381" height="280" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_SalvadorDaliPaining.jpg?resize=381%2C280&amp;ssl=1" alt="Photo of Salvador Dali painting" class="wp-image-78638" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_SalvadorDaliPaining.jpg?w=381&amp;ssl=1 381w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/08/0821_SalvadorDaliPaining.jpg?resize=300%2C220&amp;ssl=1 300w" sizes="(max-width: 381px) 100vw, 381px"></noscript></amp-img><figcaption>Photo of ‘The Persistence of Memory’ painting by Salvador Dalí. 1931. (Photo: <a href="https://upload.wikimedia.org/wikipedia/en/d/dd/The_Persistence_of_Memory.jpg" target="_blank" rel="noreferrer noopener">Wikimedia</a>)</figcaption></figure></div>



<p>In his cartoon, Luckovich takes the watch from the lower left quadrant of Dali’s painting, shown here, and gives it a new label. The “Nuclear Doomsday Clock” was created by members of the <a href="https://thebulletin.org/doomsday-clock/" target="_blank" rel="noreferrer noopener nofollow">Bulletin of Atomic Scientists</a> in 1947, the second historical moment, as a way to call attention to the existential threat posed by nuclear weapons.</p>



<p>The every-couple*** (as opposed to everyman) in the cartoon makes the link to the third moment, the IPCC’s release of the first part of its Sixth Assessment Report, by offering a thermal, climatic explanation for Dali’s disorienting image.</p>



<p>Over the past nine months, Americans have witnessed several instances of political and climatic surrealism, including the fall of Afghanistan just six days after the IPCC report was released. “Get used to it,” Luckovich’s cartoon seems to conclude. To even get on a path to successful action on climate change may require even more surreal moments.</p>



<p>But there is one positive takeaway from the overall analysis: conservative cartoonists, professional satirists all, now seem to find climate change too real to dismiss entirely as hoax.</p>



<p>* <em>By contrast, many op-ed writers did not hesitate to address, and belittle, the IPCC report. <a href="https://www.wsj.com/articles/climate-change-journalism-mainstream-media-racism-covid-19-vaccines-disinformation-11628523971" target="_blank" rel="noreferrer noopener nofollow">Some</a> of <a href="https://www.wsj.com/articles/a-climate-of-catastrophe-united-nations-intergovernmental-panel-on-climate-change-report-11628546180" target="_blank" rel="noreferrer noopener nofollow">these</a> <a href="https://www.washingtonpost.com/opinions/2021/08/11/with-closer-look-certainty-about-existential-climate-threat-melts-away/" target="_blank" rel="noreferrer noopener nofollow">pieces</a> cited the recent <a href="https://benbellabooks.com/shop/unsettled/" target="_blank" rel="noreferrer noopener nofollow">book</a> by <a href="https://www.stern.nyu.edu/faculty/bio/steven-koonin" target="_blank" rel="noreferrer noopener nofollow">Steven Koonin</a>, including an <a href="https://www.wsj.com/articles/intergovernmental-panel-climate-change-ipcc-un-united-nations-global-warming-floods-wildfire-stevens-palmer-koonin-11628631428" target="_blank" rel="noreferrer noopener nofollow">op-ed by Koonin</a> himself. In their <a href="https://climatefeedback.org/evaluation/wall-street-journal-article-repeats-multiple-incorrect-and-misleading-claims-made-in-steven-koonins-new-book-unsettled-steven-koonin/" target="_blank" rel="noreferrer noopener nofollow">Climate Feedback</a> rebuttal of a Wall Street Journal <a href="https://www.wsj.com/articles/unsettled-review-theconsensus-on-climate-11619383653" target="_blank" rel="noreferrer noopener nofollow">review</a> of Koonin’s book, twelve scientists highlighted the cherry-picked evidence and the invalid conclusions drawn from it. See also the <a href="https://yaleclimateconnections.org/2021/05/a-critical-review-of-steven-koonins-unsettled/" target="_blank" rel="noreferrer noopener">review</a> by <a href="https://www.unm.edu/~mbeb/home.html" target="_blank" rel="noreferrer noopener nofollow">Mark Boslough</a> for Yale Climate Connections.</em></p>



<p>** <em>The cartoons by Lisa Benson and Mike Lester are included in the main text. See also the cartoons by <a href="https://gocomics.com/chipbok/2021/08/13" target="_blank" rel="noreferrer noopener nofollow">Chip Bok</a>, <a href="https://gocomics.com/stevekelley/2021/08/13" target="_blank" rel="noreferrer noopener nofollow">Steve Kelley</a>, and <a href="https://gocomics.com/henrypayne/2021/08/11" target="_blank" rel="noreferrer noopener nofollow">Henry Payne</a>.</em></p>



<p>*** <em>This couple appears in many of Luckovich’s cartoons, including his very clever <a href="https://www.gocomics.com/mikeluckovich/2021/08/11" target="_blank" rel="noreferrer noopener nofollow">response</a> to the passage of the bipartisan infrastructure bill, which pays homage to a cartoonist of a different sort.</em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://yaleclimateconnections.org/tag/michael-svoboda/" rel="tag">Michael Svoboda</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-80x80.jpg" srcset="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-160x160.jpg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-80x80.jpg" srcset="https://yaleclimateconnections.org/wp-content/uploads/2021/06/MichaelSvoboda-160x160.jpg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Michael Svoboda							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Michael Svoboda, Ph.D., is a professor in the University Writing Program at The George Washington University in Washington, D.C., where he has taught since 2005. Before completing his interdisciplinary...							<a class="author-link" href="https://yaleclimateconnections.org/author/msvoboda/" rel="author">
							More by Michael Svoboda							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://yaleclimateconnections.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="2360" height="705" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?fit=2360%2C705&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Yale Climate Connections" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?w=2360&amp;ssl=1 2360w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=300%2C90&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1024%2C306&amp;ssl=1 1024w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=768%2C229&amp;ssl=1 768w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1536%2C459&amp;ssl=1 1536w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=2048%2C612&amp;ssl=1 2048w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1200%2C358&amp;ssl=1 1200w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1568%2C468&amp;ssl=1 1568w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=706%2C211&amp;ssl=1 706w" sizes="(max-width: 2360px) 100vw, 2360px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcwNScgd2lkdGg9JzIzNjAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="2360" height="705" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?fit=2360%2C705&amp;ssl=1" class="custom-logo" alt="Yale Climate Connections" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?w=2360&amp;ssl=1 2360w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=300%2C90&amp;ssl=1 300w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1024%2C306&amp;ssl=1 1024w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=768%2C229&amp;ssl=1 768w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1536%2C459&amp;ssl=1 1536w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=2048%2C612&amp;ssl=1 2048w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1200%2C358&amp;ssl=1 1200w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=1568%2C468&amp;ssl=1 1568w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/03/YCC-Logo-website-1.png?resize=706%2C211&amp;ssl=1 706w" sizes="(max-width: 2360px) 100vw, 2360px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64911"><a target="_blank" rel="noopener" href="https://www.facebook.com/YaleClimateConnections"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64912"><a target="_blank" rel="noopener" href="https://twitter.com/CC_Yale"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64913"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/yaleclimateforum"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-7" class="widget widget_text"><h2 class="widget-title">An initiative of</h2>			<div class="textwidget"><p><a href="https://environment.yale.edu/centers/ycec" target="_blank" rel="noopener"><amp-img width="614" height="79" class="alignnone size-full wp-image-65726 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" title="" src="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/02/yale-center-logo.png?w=780&amp;ssl=1" alt="The Yale Center for Climate Communication" srcset="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/02/yale-center-logo.png?w=614&amp;ssl=1 614w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/02/yale-center-logo.png?resize=300%2C39&amp;ssl=1 300w" sizes="(max-width: 614px) 100vw, 614px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc5JyB3aWR0aD0nNjE0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img loading="lazy" width="614" height="79" class="alignnone size-full wp-image-65726" title="" src="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/02/yale-center-logo.png?w=780&amp;ssl=1" alt="The Yale Center for Climate Communication" srcset="https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/02/yale-center-logo.png?w=614&amp;ssl=1 614w, https://i0.wp.com/yaleclimateconnections.org/wp-content/uploads/2021/02/yale-center-logo.png?resize=300%2C39&amp;ssl=1 300w" sizes="(max-width: 614px) 100vw, 614px"></noscript></amp-img></a></p>
<p><a href="https://environment.yale.edu/" target="_blank" rel="noopener"><amp-img width="397" height="76" class="alignnone size-full wp-image-64916 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/yse.png?w=780&amp;ssl=1" alt="Yale School of the Environment" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/yse.png?w=397&amp;ssl=1 397w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/yse.png?resize=300%2C57&amp;ssl=1 300w" sizes="(max-width: 397px) 100vw, 397px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc2JyB3aWR0aD0nMzk3JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img loading="lazy" width="397" height="76" class="alignnone size-full wp-image-64916" src="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/yse.png?w=780&amp;ssl=1" alt="Yale School of the Environment" srcset="https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/yse.png?w=397&amp;ssl=1 397w, https://i1.wp.com/yaleclimateconnections.org/wp-content/uploads/2020/10/yse.png?resize=300%2C57&amp;ssl=1 300w" sizes="(max-width: 397px) 100vw, 397px"></noscript></amp-img></a></p>
</div>
		</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">	<p>
		<br>
</p>
<a href="https://yaleclimateconnections.org/the-climate-connections-podcast/" target="_blank" rel="noopener">CLIMATE CONNECTIONS PODCAST</a>
<p>
	
</p>
<a href="https://yaleclimateconnections.org/use-policy/" target="_blank" rel="noopener">USE AND PRIVACY POLICY</a>

<p>
	
<a href="https://usability.yale.edu/web-accessibility/accessibility-yale" target="_blank" rel="noopener">ACCESSIBILITY AT YALE</a>
</p></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Yale Climate Connections.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

			<amp-analytics type="gtag" config="https://yaleclimateconnections.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=78606&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-37137854-1","config":{"UA-37137854-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics><amp-analytics id="13a830ee-c6ff-4bcd-802b-4c7268ec30e3" type="Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"568493883318626"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>









































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-37137854-1","config":{"UA-37137854-1":{"groups":"default","linker":{"domains":["yaleclimateconnections.org"]},"send_page_view":false}}},"triggers":{"n2fa":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n2fc":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n2fd":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n2fe":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n31a":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Cartoonists\u2019 \u2018Code Red\u2019 caricatures of new IPCC report"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n40d":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Cartoonists\u2019 \u2018Code Red\u2019 caricatures of new IPCC report"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n4f1":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Cartoonists\u2019 \u2018Code Red\u2019 caricatures of new IPCC report"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.0&amp;blog=185804187&amp;post=78606&amp;tz=-4&amp;srv=yaleclimateconnections.org&amp;host=yaleclimateconnections.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 238 seconds ago
	generated in 0.382 seconds
	served from batcache in 0.002 seconds
	expires in 62 seconds
-->
